www.pudn.com > DXVAChecker.zip > avivoAll.vas, change:2009-03-21,size:3177b


<?xml version="1.0"?> 
<videoAccelerationSetting> 
  <showAll>False</showAll> 
  <settingList> 
    <setting> 
      <name>3to2Pulldown_NA</name> 
      <enabled>True</enabled> 
      <value>0</value> 
    </setting> 
    <setting> 
      <name>ColorVibrance_NA</name> 
      <enabled>True</enabled> 
      <value>0</value> 
    </setting> 
    <setting> 
      <name>Denoise_NA</name> 
      <enabled>True</enabled> 
      <value>0</value> 
    </setting> 
    <setting> 
      <name>Detail_NA</name> 
      <enabled>True</enabled> 
      <value>0</value> 
    </setting> 
    <setting> 
      <name>DXVA_ELEGANT</name> 
      <enabled>True</enabled> 
      <value>1</value> 
    </setting> 
    <setting> 
      <name>DXVA_NOHDDECODE</name> 
      <enabled>True</enabled> 
      <value>0</value> 
    </setting> 
    <setting> 
      <name>DXVA_UVA_H264</name> 
      <enabled>True</enabled> 
      <value>1</value> 
    </setting> 
    <setting> 
      <name>DXVA_UVA_H264_R600</name> 
      <enabled>True</enabled> 
      <value>1</value> 
    </setting> 
    <setting> 
      <name>DXVA_WMV</name> 
      <enabled>True</enabled> 
      <value>1</value> 
    </setting> 
    <setting> 
      <name>DXVA_WMV_NA</name> 
      <enabled>True</enabled> 
      <value>0</value> 
    </setting> 
    <setting> 
      <name>Fleshtone_NA</name> 
      <enabled>True</enabled> 
      <value>0</value> 
    </setting> 
    <setting> 
      <name>HWUVD_DisableH264</name> 
      <enabled>True</enabled> 
      <value>0</value> 
    </setting> 
    <setting> 
      <name>HWUVD_DisableMPEG2</name> 
      <enabled>True</enabled> 
      <value>0</value> 
    </setting> 
    <setting> 
      <name>HWUVD_DisableVC1</name> 
      <enabled>True</enabled> 
      <value>0</value> 
    </setting> 
    <setting> 
      <name>VForce24FPS1080H264</name> 
      <enabled>True</enabled> 
      <value>0</value> 
    </setting> 
    <setting> 
      <name>VForce24FPS1080MPEG2</name> 
      <enabled>True</enabled> 
      <value>0</value> 
    </setting> 
    <setting> 
      <name>VForce24FPS1080VC1</name> 
      <enabled>True</enabled> 
      <value>0</value> 
    </setting> 
    <setting> 
      <name>VForceColorEnhance</name> 
      <enabled>True</enabled> 
      <value>1</value> 
    </setting> 
    <setting> 
      <name>VForceDeint</name> 
      <enabled>True</enabled> 
      <value>6</value> 
    </setting> 
    <setting> 
      <name>VForceDenoise</name> 
      <enabled>True</enabled> 
      <value>1</value> 
    </setting> 
    <setting> 
      <name>VForceDetailEnhance</name> 
      <enabled>True</enabled> 
      <value>1</value> 
    </setting> 
    <setting> 
      <name>VForcePulldown</name> 
      <enabled>True</enabled> 
      <value>1</value> 
    </setting> 
    <setting> 
      <name>VForceUVDH264</name> 
      <enabled>True</enabled> 
      <value>1</value> 
    </setting> 
    <setting> 
      <name>VForceUVDMPEG2</name> 
      <enabled>True</enabled> 
      <value>1</value> 
    </setting> 
    <setting> 
      <name>VForceUVDVC1</name> 
      <enabled>True</enabled> 
      <value>1</value> 
    </setting> 
  </settingList> 
</videoAccelerationSetting>